dbt projects may stop syncing with git
Incident Report for Fivetran
Resolved
We have resolved this incident.
Posted Dec 23, 2021 - 22:51 UTC
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Dec 23, 2021 - 19:54 UTC
Identified
The issue has been identified and we are working to resolve it.
Posted Dec 23, 2021 - 19:06 UTC
This incident affected: Transformations.