Some oracle connectors failing with ProcessingLogMinerStream failed error
Incident Report for Fivetran
Resolved
This incident has been resolved.
Posted Dec 10, 2021 - 15:13 UTC
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Dec 10, 2021 - 14:23 UTC
Update
We are continuing to work on a fix for this issue.
Posted Dec 10, 2021 - 11:51 UTC
Identified
The issue has been identified and we are working to resolve it.
Posted Dec 10, 2021 - 11:21 UTC